Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5
Android sürümü uyduğu halde uymuyor hatası
#1
Arkadaşlar merhaba geçen günlerde google play store ya bir oyun yükledik oyunu paketlerken en az sürüm Android 5.0 olarak ayarladık ama bazı telefonlarda android 5.1.1 ya da 6.0.1 olduğu halde play store de telefonunuz uyumlu değil hatası alıyoruz neden acaba ?
Ara
Cevapla
 


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  Package Hatası Lütfen Yardım nexus 3 48 Dün, Saat: 14:39
Son Yorum: Ozzy
Photo Android Oyunun Telefonda Açılmaması Airland 21 422 05-12-2018, Saat: 19:09
Son Yorum: Airland
  Android Paketleme Hatası acemiunrealci 2 147 05-11-2018, Saat: 23:11
Son Yorum: acemiunrealci
  Android Paket eksik model Civaydin 3 194 03-10-2018, Saat: 00:23
Son Yorum: ahtek07
  Android GameActivity'e Erişme (onCreate Method) eyd 0 266 31-08-2018, Saat: 15:17
Son Yorum: eyd
  Android Launch hatası 2 ks5454 0 303 13-02-2018, Saat: 19:40
Son Yorum: ks5454
  Android Launch hatası ks5454 4 425 07-02-2018, Saat: 20:44
Son Yorum: ks5454
  Android keystore LetsGoPop 0 388 23-08-2017, Saat: 14:52
Son Yorum: LetsGoPop
  paketleme hatası LetsGoPop 1 468 17-08-2017, Saat: 21:14
Son Yorum: LetsGoPop
  google play hatası LetsGoPop 11 1,144 12-07-2017, Saat: 05:06
Son Yorum: fikriemre

Hızlı Menü:


Unreal Engine Türkiye

This forum is only for fans and support. It has nothing to do with Epic Games.

Bu site sadece fan ve destek amaçlıdır. Epic Games ile bir ilgisi yoktur.