Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5
Bu cihaz uygulamayı desteklemiyor
#1

Uygulamamın min api no su 8 yani 5.0 falan max apisi 28 yani 8.0 8.1 falan fakat bazıları play storede başlıktaki hatayı alıyor . Örneğin 8.0 uygulamamı kurabilirken 8.1 hata alıyor. Nedeni nedir api ayarlarım min sdk ve max sdk ayarlarım nasıl olmalı?
Ara
Cevapla
 


Hızlı Menü:


Unreal Engine Türkiye

This forum is only for fans and support. It has nothing to do with Epic Games.

Bu site sadece fan ve destek amaçlıdır. Epic Games ile bir ilgisi yoktur.